• 1 порт FXS
• протоколы SIP (RFC3261), IAX2
• порт LAN: 1 (10/100Mbps)
• кодеки G.711A/U-law, G.722, G.726, G.729a, GSM, ADPCM, Speex
• транспорт: UDP, TCP, TLS, SRTP
• VLAN, OpenVPN.
• трансляция адресов: Static NAT, STUN
• сеть: Статический IP, DHCP
• DTMF: RFC 2833, SIP INFO, In-band
• межсетевой экран
• протоколы SIP (RFC3261), IAX2
• порт LAN: 1 (10/100Mbps)
• кодеки G.711A/U-law, G.722, G.726, G.729a, GSM, ADPCM, Speex
• транспорт: UDP, TCP, TLS, SRTP
• VLAN, OpenVPN.
• трансляция адресов: Static NAT, STUN
• сеть: Статический IP, DHCP
• DTMF: RFC 2833, SIP INFO, In-band
• межсетевой экран
- 2 FXS порта RJ11
- 2 SIP-аккаунта
- 2 Ethernet порта 10/100/1000Мбит/с RJ45
- Отображение и блокировка Caller ID, ожидание вызова, flash, слепой или сопровождаемый перевод вызова, переадресация, удержание, режим не беспокоить, 3-сторонняя конференция
- G.711 с Прил. I (PLC) и Прил. II (VAD/CNG), G.723.1, G.729A/B, G.726, iLBC, OPUS,
- Факс по IP T.38
- Сетевые протоколы TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP,TFTP, TELNET, STUN, SIP (RFC3261), SIP по TCP/TLS, SRTP, TR-069
- QoS Слой 2 (802.1Q VLAN, SIP/RTP 802.1p) и Слой 3 (ToS, Diffserv, MPLS)
- DTMF метод In-audio, RFC2833 и/или SIP INFO
- Настройка и управление HTTP, HTTPS, TELNET, TFTP, TR-069 , безопасная и автоматизированная
- настройка с использованием AES шифрования, системный журнал
- Контроль TLS/SIPS/HTTPS
- 4 SIP линии
- POE
- 2,4-дюймовый цветной дисплей с разрешением 320x240 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100/1000 Мбит/с
- 2 способа установки: настольная подставка, настенный монтаж
- Аналоговый телефон ( не IP!)
- Телефонный справочник, номеров - 50
- Память набранных номеров, кол-во - 10
- Кол-во линий - 1
- Кол-во РАДИО-трубок в комплекте - 1
- Тип дисплея трубки - монохромный
- Диагональ дисплея - 1.5 "
- Подсветка дисплея - есть, желтая
- Будильник
- Время ожидания 200 ч
- Время разговора 18 ч
- Радиус действия в закрытом помещении - 50 м
- Радиус действия на открытом пространстве - 300 м
- 2 SIP линии, трехсторонняя аудиоконференция
- Дисплей с подсветкой (128x48)
- Два порта 10/100Mbps Ethernet с поддержкой Power over Ethernet
- Поддержка современными платформами: 3CX, Asterisk, Broadsoft, Elastix, Zycoo и т.д.
- Поддержка EHS беспроводных гарнитур
- Поддержка снятия трубки ножной педалью
- Поддержка гарнитур для call-центров (порт RJ9 и 3.5мм)
- Функциональные клавиши с подсветкой для отключения звука/удержания/автоответа/гарнитуры
- 2 SIP-аккаунта
- Удержание вызова, отключение микрофона, режим «Не беспокоить» (DND)
- Быстрый набор одним касанием, режим «горячей линии»
- Функции переадресации, ожидания, перевода вызовов
- Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
- Поддержка 5-сторонней конференции
- Групповое прослушивание, SMS, экстренный вызов
- 2 SIP-аккаунта
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 1 SIP линия
- 1 программируемая клавиша
- Настенное крепление
- Интегрированный PoE
- Световая индикация
- Перевод вызова
- 6 SIP-аккаунтов
- Дисплей цветной TFT , 2.56", 320x240
- Прямой вызов без использования SIP (peer-to-peer)
- Телефонная книга (1000 записей)
- RJ9 разъем для наушников
- 2 x RJ45 Fast Ethernet 10/100TX
- POE 802.3af class 1 (5Вт), 48 Вольт
- Сетевой адаптер DC5V в комплект не входит(!)
PoE-адаптер для конференц-телефонов Yealink CP960/CP965 и других IP-телефонов Yealink с поддержкой стандарта PoE
- 2 SIP линии, трехсторонняя аудиоконференция
- Цветной LCD дисплей 2.4 дюйма (320x240)
- Два порта 10/100Mbps Ethernet с поддержкой Power over Ethernet
- Поддержка современными платформами: 3CX, Asterisk, Broadsoft, Elastix, Zycoo и т.д.
- Поддержка EHS беспроводных гарнитур
- Поддержка снятия трубки ножной педалью
- Поддержка гарнитур для call-центров (порт RJ9 и 3.5мм)
- Функциональные клавиши с подсветкой для отключения звука/удержания/автоответа/гарнитуры
• 1 линия SIP
• 1 SIP-сервер
• Поддержка аудио HD качества
• Поддержка PoE
• Режим работы: Телефонная трубка / Спикерфон / Гарнитура
• Настольный вариант и вариант настенного монтажа
• Возможность кастомизировать лицевую панель в соответствии с требованиями отеля
• Соответствие стандартам CE/FCC
• 8 программируемых кнопок
• 1 SIP-сервер
• Поддержка аудио HD качества
• Поддержка PoE
• Режим работы: Телефонная трубка / Спикерфон / Гарнитура
• Настольный вариант и вариант настенного монтажа
• Возможность кастомизировать лицевую панель в соответствии с требованиями отеля
• Соответствие стандартам CE/FCC
• 8 программируемых кнопок
- 4 SIP линии
- Wi-Fi, РОЕ
- 2,4-дюймовый цветной дисплей с разрешением 320x240 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100 Мбит/с
- 2 способа установки: настольная подставка, настенный монтаж
- 2 SIP-аккаунта
- Функция оповещения (Intercom)
- 6 программируемых клавиш
- HD микрофон и спикерфон
- 2 порта Ethernet 10/100 Мбит/с в режиме работы Bridge
- Поддержка Wi-Fi 2.4Ггц
- Нет возможности крепления на стену
- USB-порт для зарядки телефона
- 2 SIP-аккаунта
- Удержание вызова, отключение микрофона, режим «Не беспокоить» (DND)
- Быстрый набор одним касанием, режим «горячей линии»
- Функции переадресации, ожидания, перевода вызовов
- Повторный набор, возврат вызова, автонабор, автоответ, прямой вызов по IP-адресу
- Поддержка 5-сторонней конференции
- Групповое прослушивание, SMS, экстренный вызов
- Питание по РОЕ(!)
Компактный и экономичный IP телефон Fanvil H601 — это специализированное устройство для гостиничного сектора. Модель создана для выполнения базовых задач связи, сочетая надежность, простоту использования и минималистичный дизайн. Отсутствие экрана и полной клавиатуры делает аппарат интуитивно понятным для любого гостя, а также повышает его защищенность от несанкционированного доступа к настройкам. Устройство идеально подходит для номеров отелей, хостелов, апартаментов и других мест временного проживания, где необходима качественная, но не перегруженная функциями связь.
Работает с конференц-телефонами Yealink: CP920, CP925, CP965
Также работает с настольными телефонами: SIP-T58A, SIP-T57W, SIP-T54W, SIP-T53W, SIP-T53, SIP-T58W, SIP-T58W Pro, SIP-T58W with camera, SIP-T58W Pro with camera.
Также работает с настольными телефонами: SIP-T58A, SIP-T57W, SIP-T54W, SIP-T53W, SIP-T53, SIP-T58W, SIP-T58W Pro, SIP-T58W with camera, SIP-T58W Pro with camera.
- Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
- 5-сторонняя конференц-связь
- 2 Gigabit Ethernet порта 10/100/1000 Мбит/с с PoE.
- Сменная лицевая панель для легкой кастомизации логотипа
- Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
- Технология шумоподавления для минимизации фонового шума
- Поддержка системы GDMS для управления и автонастройки
- Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
- Поддержка 3 линий и 6 SIP аккаунтов









