- 4 SIP линии
- 2,4-дюймовый цветной дисплей с разрешением 320x240 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100 Мбит/с
- 2 способа установки: настольная подставка, настенный монтаж
- 1 SIP-аккаунт
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- без блока питания в комплекте(!)
- 2 SIP-аккаунта
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- 2 SIP линии, трехсторонняя аудиоконференция
- Дисплей с подсветкой (128x48)
- Два порта 10/100Mbps Ethernet
- Поддержка современными платформами: 3CX, Asterisk, Broadsoft, Elastix, Zycoo и т.д.
- Поддержка EHS беспроводных гарнитур
- Поддержка снятия трубки ножной педалью
- Поддержка гарнитур для call-центров (порт RJ9 и 3.5мм)
- Функциональные клавиши с подсветкой для отключения звука/удержания/автоответа/гарнитуры
- 4 SIP линии
- POE
- 2,4-дюймовый цветной дисплей с разрешением 320x240 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100 Мбит/с
- 2 способа установки: настольная подставка, настенный монтаж
- 2 SIP линии
- Потребление низкой мощности (PoE)
- Графический дисплей с подсветкой
- Индикатор вызова / сообщения с обзором на 360 градусов
- 4 контекстно-зависимые функциональные клавиши + 5 функциональных клавиш
- 2 SIP линии
- 2,3-дюймовый матричный дисплей с разрешением 128x48 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100/1000 Мбит/с, встроенный PoE
- 2 способа установки: настольная подставка, настенный монтаж (аксессуары для настенной установки приобретаются отдельно)
- 2 FXS порта RJ11
- 2 Ethernet порта 10/100 Мбит/с RJ45
- Отображение и блокировка Caller ID, ожидание вызова, flash, слепой или сопровождаемый перевод вызова, переадресация, удержание, режим не беспокоить, 3-сторонняя конференция
- G.711 с Прил. I (PLC) и Прил. II (VAD/CNG), G.723.1, G.729A/B, G.726, iLBC, OPUS,
- Факс по IP T.38
- Сетевые протоколы TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP,TFTP, TELNET, STUN, SIP (RFC3261), SIP по TCP/TLS, SRTP, TR-069
- QoS Слой 2 (802.1Q VLAN, SIP/RTP 802.1p) и Слой 3 (ToS, Diffserv, MPLS)
- DTMF метод In-audio, RFC2833 и/или SIP INFO
- Настройка и управление HTTP, HTTPS, TELNET, TFTP, TR-069 , безопасная и автоматизированная
- настройка с использованием AES шифрования, системный журнал
- Контроль TLS/SIPS/HTTPS
• Для телефонов SIP-T28P и SIP-T26P
• 38 клавиш
• расширение до 6 модулей (228 кнопок)
• двухцветный индикатор для обозначения о статусе
• питание от телефона
• 2 порта RJ11 для "входа" и "выхода"
• 38 клавиш
• расширение до 6 модулей (228 кнопок)
• двухцветный индикатор для обозначения о статусе
• питание от телефона
• 2 порта RJ11 для "входа" и "выхода"
- 1 SIP-аккаунт
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- Поддержка двух SIP-линий;
- Графический LCD дисплей 132x64;
- Поддержка звука высокой четкости Voice HD (кодек G.722);
- 12 программируемых клавиш BLF;
- Поддержка XML;
- 2 портаRJ45;
- Разъем для гарнитуры RJ9;
- Регулируемая подставка;
- 10 программируемых клавиш;
- Поддержка 5.8G WiFi;
- Поддержка звука Full-duplex;
- Автоответ, трехсторонняя конференция;
- Настенное крепление;
- Поддержка Communication app EP+;
- Громкая связь;
- Разъем для гарнитуры;
- Расширение до 15 программированных клавиш;
- Оптимальный выбор для использования в гостиницах;
- Адаптер питания в комплекте SRTP.
• 2 SIP-аккаунта
• Питание PoE 802.3af (возможность подключить адаптер питания отсутствует)
• Предназначен для крепления на стене
• Поддержка функции экстренного вызова при отсутствии активности и снятой трубке
• Питание PoE 802.3af (возможность подключить адаптер питания отсутствует)
• Предназначен для крепления на стене
• Поддержка функции экстренного вызова при отсутствии активности и снятой трубке
- Подходит к IP-телефонам Htek выше начального уровня
- Совместим с гарнитурами Plantronics, Jabra, Sennheiser...
- Управление IP-телефоном через гарнитуру
- Прост в использовании, «Plug and play»
- Ответ на вызов с гарнитуры
- Отбой вызова с гарнитуры
- Оповещение о вызовах через наушник гарнитуры
- Соединяется с телефоном через порт RJ12(6P6C)
- 3,5мм разъём питания для гарнитур Plantronics
- Аксессуары в комплекте: кабель RJ12, кабель 3,5мм
- Поддерживает UC903P RU, UC923 RU, UC924 RU, UC924E RU, UC926 RU и UC926E RU
- 2 SIP-аккаунта
- Цветной экран 2,4”
- 100Mб
- Поддержка POE
- 16 BLF клавиш (4 программируемые программные клавиши на 4 страницах)
- 500 контактная телефонная книга
- Поддержка кодека Opus
- Поддержка двух SIP-линий;
- Графический LCD дисплей 132x64;
- Поддержка звука высокой четкости Voice HD (кодек G.722);
- 12 программируемых клавиш BLF;
- Поддержка XML;
- 2 портаRJ45;
- Разъем для гарнитуры RJ9;
- Регулируемая подставка;
- 10 программируемых клавиш;
- Поддержка 5.8G WiFi;
- Поддержка звука Full-duplex;
- Автоответ, трехсторонняя конференция;
- Настенное крепление;
- Поддержка Communication app EP+;
- Поддержка Power over Ethernet (PoE);
- Громкая связь;
- Разъем для гарнитуры;
- Расширение до 15 программированных клавиш;
- Оптимальный выбор для использования в гостиницах.
- 2 SIP-аккаунта
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
- без блока питания в комплекте (!)
- 2 SIP линии
- Модуль Wi-Fi 2.4 Ггц и 5 Ггц
- 2,3-дюймовый матричный дисплей с разрешением 128x48 пикселей
- Поддержка аудиокодеков G.722 и Opus, HD-аудио
- Поддержка 6-сторонней локальной конференции
- Поддержка беспроводной гарнитуры EHS
- 2 сетевых порта 10/100 Мбит/с
- 2 способа установки: настольная подставка, настенный монтаж (аксессуары для настенной установки приобретаются отдельно)
- 2 SIP аккаунта
- Удержание вызова
- Отключение микрофона
- Ожидание вызова
- Повтор вызова
- Горячая линия
- HD микрофон и спикерфон
- Поддержка узкополосных кодеков: G.711a/u, iLBC, G.726, G.729A









