- 4 GSM канала -организация четырех одновременных GSM вызовов
- Возможность одновременного подключения межсетевого шлюза к сетям VoIP-телефонии, аналоговым линиям связи и GSM сетям
- Параллельная поддержка протоколов H.323, SIP и MGCP без дополнительной модернизации ПО
- Автоматический вызов номера - функция BabyCall
- Функция «черные и белые списки»
- GSM модуль: 4 х Telit (4 голосовых канала)
- Функции GSM CallBack и Web Callback
- 16 GSM-каналов
- VoIP (SIP) — GSM*маршрутизация
- 50 правил маршрутизации звонка из сети GSM (MOBILE — LAN), и 50 правил маршрутизации звонка из локальной сети в сеть GSM (LAN — MOBILE).
- Функция АОН.Передача Caller ID вызывающего абонента.
- Стандарт SIP( RFC2543, RFC3261) протокола, для связи с другими шлюзами или компьютерами
- Функция Speed Dial. Быстрый набор определенного телефонного номера нажатием одной клавиши на телефоне.
- Режим 1-stage dialing. При звонке на номер шлюза, шлюз сразу соединяет с определенным номером.
- Режим 2-stage dialing. При дозвоне на номер шлюза, шлюз поднимает трубку и ждет донабора номера.
- Возможность совершать звонки через свободный канал. При совершении исходящего вызова, шлюз отслеживает занятость сим-карт и звонит через первый свободный канал.
- Прием и отправка SMS через веб интерфейс.
- Прием и отправка SMS АТ-командами.
- Управление шлюзом GoIP 16 GSM через Интернет.
- Протоколы VoIP открытого стандарта (IETF SIP V2)
- Объединение абонентов в группы
- Два 10/100 Ethernet для WAN / LAN соединения
- Поставка динамический DNS сервис
- Line Echo Cancellation
- VLAN и QoS поддержка
- Функции роутера и NAT Traversal
- Поддержка IP потоке голоса через сервер записи
- Высокая стабильность встроенной операционной системы Linux
- Два RJ-11 FXS порта для традиционных линий так же и для PBX
- Поддержка трёх PTT портов
- Генерация комфортного шума (CNG)
- Обнаружение голосовой активности (VAD)
- МСЭ: H.323 V4, H.225, H.235, H.245, H.450
- RFC 1889 - RTP / RTCP
- RFC 2327 SDP-
- RFC 2833 - Полезная нагрузка RTP для чисел DTMF, тонов телефонирования и сигналов телефонирования
- RFC 2976 - SIP INFO метод
- RFC 3261 - SIP
- RFC 3264 - Модель предложения / ответа с SDP
- RFC 3515 – SIP REFER Method
- RFC 3842 - Сводка сообщения и индикатор сообщения
- RFC 3489 – Simple Traversal of User Datagram Protocol (UDP) Through Network Address Translators (NATs)
- RFC 3891 – SIP “Replaces” Header
- RFC 3892 - SIP Ссылать-механизмом
- 4 порта FXO
- 4 канала GSM (поддержка CallBack, SMS на русском языке)
- VoIP (тройной стек протоколов: SIP, H.323, поддержка QoS)
- Подключение и передача аналоговых факсов
- Гибкие механизмы маршрутизации вызовов
- Настройка через WEB-интерфейс
- Обновляемая прошивка
- 4 порта FXS
- 4 канала GSM (поддержка CallBack, SMS на русском языке)
- VoIP (тройной стек протоколов: SIP, H.323, поддержка QoS)
- Гибкие механизмы маршрутизации вызовов
- Подключение и передача аналоговых факсов
- Настройка через WEB-интерфейс
- Обновляемая прошивка
- 8 GSM каналов - расширение до 44 GSM каналов
- 1 SIM карта на GSM канал
- 3 10/100M LAN интерфейса
- до 44 стандартных SMA-K антенных интерфейса
- 8 3G/UMTS каналов
- 1 SIM карта на 3G/UMTS канал
- 2 10/100M LAN интерфейса
- 4/20 стандартных SMA-K антенных интерфейса
- 8 GSM-каналов
- SIP 2.0
- LAN, Ethernet 10/100 Base-Tx, RJ45, RFC2833
- G.711, A/U low, G.723.1, G.729A/B, Режим DTMF: Сигнал/RFC2833
- 10/100 Base-Tx, RJ4, RFC2833
- 12 GSM каналов
- 1 SIM карта на GSM канал
- 2 10/100M LAN интерфейса
- 12 стандартных SMA-K антенных интерфейсов
- 8 3G/UMTS каналов - расширение до 44 каналов
- 1 SIM карта на 3G/UMTS канал
- 3 10/100M LAN интерфейса
- От 4 до 44 стандартных SMA-K антенных интерфейса
- 12 GSM каналов - расширение до 44 GSM каналов
- 1 SIM карта на GSM канал
- 3 10/100M LAN интерфейса
- до 44 стандартных SMA-K антенных интерфейса
- Протокол NAT Traversal
- 64 GSM слота (опционально 32 или 124 канала)
- Динамическое распределение SIM-карт
- Высокая надёжность передачи данных
- Удалённое управление SIM-картами, простая замена SIM-карт
- «Горячая» замена SIM-карт без каких-либо перебоев в работе сервисов
- Удалённое управление, лёгкое обслуживание устройств
- 12 3G/UMTS каналов
- 1 SIM карта на 3G/UMTS канал
- 2 10/100M LAN интерфейса
- 4/20 стандартных SMA-K антенных интерфейса
- 16 GSM-каналов
- SIP 2.0
- LAN, Ethernet 10/100 Base-Tx, RJ45
- 10/100 Base-Tx, RJ45
- 16 GSM каналов
- 1 SIM карта на GSM канал
- 2 10/100M LAN интерфейса
- 16 стандартных SMA-K антенных интерфейсов
- 16 GSM-каналов
- SIP 2.0
- LAN, 2х Ethernet 10/100 Base-Tx, RJ45, RFC2833, SMA Антенна
- G.711, A/U low, G.723.1, G.729A/B
- 10/100 Base-Tx, RJ4, RFC2833, SMA
AddPac AP-GS708W - VoIP-GSM шлюз, 8 GSM каналов (8 sim карт), SIP & H.323, смена IMEI, CallBack, SMS
- VoIP GSM шлюз (SIP GSM шлюз)
- 8 голосовых канала GSM
- Функции CallBack, BabyCall, SMS, смена IMEI
- Протоколы SIP, Н.323
- Интеграция с большинством IP-PBX
- 8 3G/UMTS каналов - расширение до 44 каналов
- 1 SIM карта на 3G/UMTS канал
- 3 10/100M LAN интерфейса
- От 4 до 44 стандартных SMA-K антенных интерфейса
- Поддержка до 8 LTE-линий
- Широкий диапазон частот LTE FDD
- Функции выбора оптимального маршрута и Call Back
- Поддержка SMS и USSD-запросов
- Горячая замена SIM-карт
- Возможность подключения внешней антенны
- 16 GSM каналов - расширение до 44 GSM каналов
- 1 SIM карта на GSM канал
- 3 10/100M LAN интерфейса
- до 44 стандартных SMA-K антенных интерфейса








