- Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
- 5-сторонняя конференц-связь
- Сменная лицевая панель для легкой кастомизации логотипа
- Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
- Двойной сетевой порт 10/100/1000 Мбит/с с автоматическим определением
- Технология шумоподавления для минимизации фонового шума
- Поддержка системы GDMS для управления и автонастройки
- Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
- Поддержка 3 линий и 6 SIP аккаунтов
- Поддержка двух SIP-линий;
- 10 программируемых клавиш;
- Поддержка звука Full-duplex;
- Трехсторонняя конференция;
- Поддержка Power over Ethernet (PoE);
- Громкая связь;
- Разъем для гарнитуры;
- Оптимальный выбор для использования в гостиницах.
- Поддержка двух SIP-линий;
- 10 программируемых клавиш;
- Поддержка звука Full-duplex;
- Трехсторонняя конференция;
- Поддержка Power over Ethernet (PoE);
- Громкая связь;
- Разъем для гарнитуры;
- Оптимальный выбор для использования в гостиницах.
- DECT аутентификация и технологии шифрования
- цветной LCD экран 1,8"
- настраиваемая кнопка Push-to-Talk (рация)
- многоязыковая поддержка
- две софт клавиши
- HD звук
- в режиме разговора до 20 часов, в режиме ожидания до 250 часов
- клипса для ношения
- встроенный датчик управления жестами и акселерометр
- совместим с базовыми станциями DP752 и DP750
- 2 SIP-аккаунта
- 5-сторонняя конференция
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132х64
- G.722, Opus,G.723.1, G.711 (A/u), G.729AB, G.726, iLBC
- Hot-desking, экстренный вызов, интерком, paging
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Поддержка PoE 802.3af, class 2
- 2хRJ45 Ethernet-порта 10/100/1000Мбит/с
- 1хRJ9 для подключения трубки
- 1хRJ9 для подключения гарнитуры
• 2 порта FXS
• протоколы SIP (RFC3261), IAX2
• порт LAN: 1 (10/100Mbps)
• кодеки G.711A/U-law, G.722, G.726, G.729a, GSM, ADPCM, Speex
• транспорт: UDP, TCP, TLS, SRTP
• VLAN, OpenVPN.
• трансляция адресов: Static NAT, STUN
• сеть: Статический IP, DHCP
• DTMF: RFC 2833, SIP INFO, In-band
• межсетевой экран
• протоколы SIP (RFC3261), IAX2
• порт LAN: 1 (10/100Mbps)
• кодеки G.711A/U-law, G.722, G.726, G.729a, GSM, ADPCM, Speex
• транспорт: UDP, TCP, TLS, SRTP
• VLAN, OpenVPN.
• трансляция адресов: Static NAT, STUN
• сеть: Статический IP, DHCP
• DTMF: RFC 2833, SIP INFO, In-band
• межсетевой экран
- Стандарт SFP+ 10G Base-T
- Разъем RJ-45
- Поддержка скорости передачи данных до 10 Гбит/с
- Дальность передачи до 30 метров
- Совместимость с кабелем категории 6 (витая пара)
- Поддержка технологии DDM
- SIP 2.0
- 2 SIP-аккаунта
- 8 клавиш с BLF
- 3 XML-программируемые контекстозависимые клавиши
- кодеки G.711μ/a, G.722 (широкополосный), G.722.1, G.726-32, G.729 A/B, VAD, CNG, AEC, PLC, AJB, AGC
- питание PoE
- поддерживает гарнитуры Plantronics
- телефонная книга до 500 контактов
- Технология связи Bluetooth 5.3
- Рабочая дальность до 10 метров
- Время работы в режиме разговора до 17 часов
- Чистый звук благодаря HD-динамику и микрофону
- Полная зарядка за 2.5 часа
Компактный и экономичный IP-телефон без экрана и без полной клавиатуры, предназначенный для использования в отелях. Устройство оснащено 2 программируемыми клавишами и поддерживает широкополосный аудиокодек Opus HD. Встроенный 2-диапазонный модуль Wi-Fi 2,4/5 ГГц и поддержка Wi-Fi 6 обеспечивает более стабильное беспроводное подключение.
уникальный гостиничный IP-телефон с возможностью подключения к IP-АТС по 2-жильным проводам ("лапше"). Данная модель внешне и функционально является аналогом "обычной" модели H1, но за счет аппаратной доработки и оснащения портом RJ11 устройство способно подключаться по 2-жильному проводу.
- SIP 2.0
- 3 SIP-аккаунта
- 2 порта 10/100/1000Мбит/с
- 8 клавиш с BLF
- 3 XML-программируемые контекстозависимые клавиши
- 4-сторонняя конференц-связь
- ЖК-дисплей с подсветкой с разрешением 132x64 точки (2.98’’)
- кодеки G.711μ/a, G.722 (широкополосный), G.722.1, G.726-32, G.729 A/B, VAD, CNG, AEC, PLC, AJB, AGC
- питание PoE
- 2 SIP-аккаунта
- Функция оповещения (Intercom)
- 6 программируемых клавиш
- HD микрофон и спикерфон
- 2 порта Ethernet 10/100 Мбит/с в режиме работы Bridge
- Поддержка Wi-Fi 2.4Ггц
- Нет возможности крепления на стену
- USB-порт для зарядки телефона
- Звук формата HD для максимального качества аудио, полнодуплексный громкоговоритель
- 5-сторонняя конференц-связь
- Сменная лицевая панель для легкой кастомизации логотипа
- Защита операторского уровня, включая безопасную загрузку, двойные образы прошивки и зашифрованное хранилище данных
- Двойной сетевой порт 10/100/1000 Мбит/с с автоматическим определением
- Технология шумоподавления для минимизации фонового шума
- Поддержка системы GDMS для управления и автонастройки
- Поддержка EHS для гарнитур Plantronics, Jabra и Sennheiser
- Поддержка 3 линий и 6 SIP аккаунтов
- 2 SIP-аккаунта
- 5-сторонняя конференция
- Встроенный Wi-Fi (2,4/5 ГГц, 802.11a/b/g/n/ac)
- Вызов по IP-адресу
- Графический 2.3" LCD-экран с разрешением 132 х 64
- Широкополосные кодеки: G.722, Opus
- Кодеки: G.711 (A/u), G.729AB, G.726, iLBC, G.723.1
- Поддержка PoE 802.3af, class 2
- 2 х RJ45 Ethernet-порта 10/100 Мбит/с
- 1 х RJ9 для подключения гарнитуры
- Тип услуги: сертификат технической поддержки
- Объект обслуживания: 1 телефонный аппарат Flat-phone
- Срок действия: 2 года
- Режим работы поддержки: 8/5
- 2 SIP-аккаунта
- Цвет корпуса - светло-серый
- 2хRJ45 Ethernet-порта 10/100Мбит/с
- 1хRJ9 для подключения гарнитуры
- 5-сторонняя конференция
- Выбор мелодии/загрузка/удаление
- Вызов по IP-адресу
- XML-браузер, Action URL/URI
- Встроенные скриншоты
- RTCP-XR, VQ-RTCPXR
- 32 программируемые кнопки
- 3 типа индикации каждой кнопки
- индикация занятости линии
- быстрый набор, Конференция
- ожидание звонка, «Не беспокоить»
- питание от телефона
- параллельное подключение до 6 модулей
- 10 учетных записей SIP
- до 5 трубок (DP720, DP722, DP730) на 1 базу
- дальность 400 метров "в поле", 50 метров в помещении (зависит от типа здания и планировки)
- 5 одновременных разговора
- DECT аутентификация
- 3-сторонняя аудиоконференцсвязь
- TLS и SRTP шифрование
- HD звук
- питание по POE
- физическая кнопка сопряжения с трубками
- 2 SIP-аккаунта
- HD-звук
- Поддержка PoE
- Стационарная трубка/громкая связь
- Интеллектуальные DSS-клавиши (быстрый набор)
- Поддержка громкой связи
- Установка на столе
- Светодиодный индикатор: голосовая почта, пропущенные вызовы









