• Оптимизация под Microsoft Lync Server
• ЖК-дисплей с подсветкой
• питание по РОЕ
• защита от помех мобильных телефонов
• возможность подключения доп.микрофонов
• динамическое шумоподавление
• охват на 360 градусов
• полоса частот 200—7000 Гц
• зона охвата до 3 м от микрофона
• ЖК-дисплей с подсветкой
• питание по РОЕ
• защита от помех мобильных телефонов
• возможность подключения доп.микрофонов
• динамическое шумоподавление
• охват на 360 градусов
• полоса частот 200—7000 Гц
• зона охвата до 3 м от микрофона
- Пользователей: до 100 внутренних абонентов. Расширяется до 200 с помощью DSP модуля D30.
- Одновременные вызовы: 30, расширяется до 60 с помощью DSP модуля D30
- Голосовая почта: 10000 мин на встроенную flash-память
- До 16 аналоговых портов (FXO/FXS), используя модули S2(2 FXS), O2(2 FXO) и SO(FXS и FXO)
- До 16 BRI портов, используя модули BRI
- До 6 GSM порта, используя модуль GSM
- До 6 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
- До 2 портов E1, используя модуль EX30
Модуль расширения DSP D30 (+ 100 пользователей, + 30 одновременных вызовов) (максимум 1).
Для подключения O2, S2, SO, GSM, BRI используется плата расширения EX08 (максимум 2) - до 4-х модулей на плату расширения EX08.
Для подключения потока E1 используется плата расширения EX30 (максимум 2).
Максимальное количество плат EX30 и/или EX08 равно 2-м. Возможна любая комбинация.
- Подключение к VoIP линиям, SIP
- Питание PoE, эл.питание опционально
- пятисторонняя конференция
- подключение беспроводной гарнитуры
- запись на SD-карту
- возможность подключения дополнительных микрофонов
- русифицированное меню
- настройка через WEB-интерфейс
• 4FXO (RJ-11)
• 2x10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
• 2x10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
• 2FXS, 2FXO (RJ-11)
• 2x10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
• 2x10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
- 12 SIP линий
- Android 5.1
- Цветной сенсорный экран диагональю 10,1 дюйма (16:10)
- 2 порта 10/100/1000
- HD видео 720p / 30fps
- Micro-SD, Bluetooth, HDMI
- Wi-Fi
- PoE: IEEE 802.3af, класс 3
- G.722, G.711 u/a, G.722, G.726-32, iLBC
- Поддержка LDAP
- Конференц-связь (до 5 точек)
- SIP (RFC3261, RFC2543)
- Безопасность: TLS (RFC2246), SIPS
- Возможность подключения гарнитуры
- QuadCore 1,0 GHz processor, 16GB Flash Memory, 2GB DDR3 RAM
- SIP
- питание через Ethernet (POE)
- запись на SD-карту
- технология OmniSound с поддержкой звука высокой четкости
- совместимость с приложениями для объединенных коммуникаций (через USB)
- поддержка Konftel Unite — мобильного приложения для управления конференц-вызовами в одно нажатие
- технология NFC для быстрого подключения к мобильному приложению Konftel Unite
- объединений до 5 линий в конференц-мост
- запись на карту памяти
- возможность подключения к выносным микрофонам и системе громкой связи
- эффективная инициализация с возможностью масштабирования
- Поддержка 4 LTE-линий с различными частотными диапазонами
- Встроенный SIP-прокси и поддержка протоколов SIP и IAX2
- Функции выбора оптимального маршрута и Call Back
- Поддержка SMS (отправка, получение, массовая рассылка) и USSD-запросов
- Компактный дизайн с возможностью установки внешней антенны
- 2 порта E1/T1/J1 порт
- Поддержка до 60 одновременных вызовов
- Поддержка сигнализации PRI, SS7, MFC R2 и RBS (ожидается)
- Два гигабитных сетевых порта RJ45 с автоопределением и встроенным NAT маршрутизатором
- TLS и SRTP шифрование для защиты вызовов и учётных записей
- Поддерживает широкий спектр речевых кодеков
- Автоматическая настройка по HTTP/TFTP при помощи XML конфиг. файлов
- Голосовые подсказки на различных языках
- Универсальный интерфейсный модуль 4xGSM
- 4 голосовых канала
- 4 штыревые SMA-антенны в комплекте
- Установка в базовое шасси AddPac AP-GS1500/2000/2500/3000/3500
- Пользователей: до 300 внутренних абонентов. Расширяется до 500 с помощью DSP модуля D30.
- Одновременные вызовы: 60, расширяется до 120* с помощью DSP модуля D30
- Голосовая почта: 10000 мин на встроенную flash-память
- Жесткий диск: 2.5" SATA2* (устанавливается при использовании функции записи разговоров, не входит в комплект поставки)
- До 24 аналоговых портов (FXO/FXS), используя модули S2(2 FXS), O2(2 FXO) и SO(FXS и FXO)
- До 24 BRI портов, используя модули BRI
- До 6 GSM порта, используя модуль GSM
- До 6 UMTS-портов (UMTS 900/2100МГц или 850/2100МГц или 850/1900МГц), используя модули UMTS
- До 3 портов E1, используя модуль EX30
Голосовой модуль FXO4/FXS4 (8 x RJ11), поддержка SIP / H.323
24 фиксированных порта FXS