- Корпус из литого алюминия с антикоррозионным покрытием
- Степень защиты от внешней среды IP67
- Работа SIP-протокола 2.0 (RFC3261)
- Широкий температурный диапазон: от -40°C до +70°C
- Встроенный громкоговоритель (до 120 дБА)
- Поддержка технологии питания PoE
Стартовый пакет лицензий Yealink Virtual Integrator Manager (YVIM) для управления до двух W90DM и 120 баз W90B.
- Количество FXS портов 24 шт
- Количество Ethernet портов 2 шт
- Монтаж в стойку да
- Высокая степень защиты и надежность
- Функциональная комплектация
- Сетевая интеграция и качество связи
- Энергоэффективность и простота монтажа
- Применение в экстремальных условиях
- Функциональная комплектация
- Сетевая интеграция и качество связи
- Энергоэффективность и простота монтажа
- Применение в экстремальных условиях
- Степень защиты IP67 (вандалозащищенный)
- Корпус из литого под давлением алюминия
- Поддержка 2-х SIP-линий (SIP 2.0)
- Встроенный громкоговоритель и проблесковый маячок
- Рабочая температура от -40°C до +70°C
- Поддержка питания PoE
- Тип устройства: двухпортовый VoIP-PRI шлюз (E1/T1/J1)
- Максимальное количество одновременных вызовов: 60
- Поддержка VoIP-протоколов: SIP v2.0 (UDP/TCP), RFC3261
- Поддержка факса: T.38 и Pass-through
- Сетевые интерфейсы: 2 x 10/100 Мбит/с Ethernet
- Эхоподавление и поддержка QoS (VLAN 802.1P/802.1Q)
- Базовая станция в комплекте (!)
- Рабочая дистанция захвата голоса до 6 метров
- 6 встроенных микрофонов
- Динамик 94dB
- База поддерживает до 10 трубок (CP935W работает как трубка);
- Поддержка до 10 SIP-аккаунтов (для CP935W только один аккаунт);
- 5-сторонняя конференция
- Wi-Fi
- Bluetooth 4.2
- USB 2.0 Type-C
- Емкость аккумулятора: 7800 мАч
- Время зарядки 4 часа
- Шумоподавление
- 2*50-контактных разъема Telco
- Gigabit Ethernet 1*10/100/1000 порт RJ45 с автоматическим опознаванием
- 4 профиля сервера SIP для каждой системы и отдельные учетные записи SIP для каждого порта
- Светодиодные индикаторы LAN Link, LAN Activity, подсоединение для каждого телефонного порта
- ЖК-дисплей размером 128x32 с подсветкой
- G.711, G.723.1, G.726, G.729A/B, iLBC, T.38 Fax
- TCP/UDP, RTP/RTCP, HTTP/HTTPS, ARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, PPPoE, STUN, LLDP
- Улучшенная функция подавления эха операторского класса (глубина подавления 128 мс)
- Автоматическая регистрация с помощью TR-069 или XML-файла
- 32 FXS порта
- Возможность установки GSM модулей VS-GWM400G на 4 GSM канала
- 2 LAN порта
- Хендовер и роуминг
- Синхронизация по воздуху (DECT) или локальной сети (LAN)
- Средства отказоустойчивости
- Обновление ПО трубок по воздуху (SOUTA)
- Звук в формате HD
- 2 порта TNC для подключения внешних антенн
- Кодеки: G.711, G.722, G.729ab
- Поддержка Autoprovision
- Стандарты: GAP/PN-CAP
- Зона покрытия DECT до 50 м в помещении и до 300 м — вне помещения
- Поддержка 120 каналов DECT
- SIP (RFC3261, RFC2396, RFC2976)
- VLAN (IEEE 802.1q)
- PoE IEEE 802.3af Class 1
- Корпус из нержавеющей стали с защитой IP55
- SIP 2.0 (RFC3261), 2 SIP-линии
- Полнодуплексная связь с подавлением эха (G.168)
- Режимы работы: Статический/DHCP/PPPoE, поддержка VLAN
- Поддержка PoE
Лицензия P560 Ultimate License открывает дополнительный функционал видеоконференцсвязи и WebRTC Video Call для IP-АТС Yeastar P560 сроком на 1 год с момента активации лицензии. В состав лицензии включены все сервисы базового функционала и дополнительные сервисы лицензии P560 Enterprise License
- GSM домофон
- Прочная конструкция, вандалозащита
- Защита от атмосферных воздействий IP65 - IP66
- Антивандальная металлическая кнопка
- Функция установки связи без помощи рук
- Программирование для быстрого набора (PPT)
- Простая установка на стене
- Энергонезависимая память
- CE, FCC совместимый
• 1FXO,4FXS (RJ-11)
• 2X10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
• 2X10/100Mbps Fast Ethernet (RJ-45)
• H.323, SIP, MGCP
• FAX over IP
• расширенные функции QoS
• операционная система APOS
• консольный порт
• сетевое управление
• внешний источник питания
- Степень защиты корпуса IP67
- Поддержка 2 SIP-линий (SIP 2.0)
- Поддержка PoE и внешнее питание 12В
- Антивандальный литой алюминиевый корпус
- Встроенный мощный громкоговоритель
- Рабочий диапазон температур от -40°C до +70°C
- Энергонезависимое питание от солнечной панели
- Антивандальное исполнение из нержавеющей стали
- Защита по стандарту IP66
- Интегрированная сигнальная светодиодная лампа
- Поддержка SIP 2.0 (RFC3261) и PoE
лицензия для активации сигнализации ОКС-7 на одном интерфейсе E1 для шлюза AP1800
- Высокая степень защиты от внешних воздействий
- Вандалозащищенная конструкция
- Функциональность и удобство эксплуатации
- Надежное питание и совместимость
- Долговечность и гарантия
- Вандалозащищенная конструкция
- Функциональность и удобство эксплуатации
- Надежное питание и совместимость
- Долговечность и гарантия
- Корпус из литого алюминия с эпоксидным покрытием
- Степень защиты IP67
- Поддержка SIP 2.0 (RFC3261) и 2-х SIP-линий
- Рабочая температура от -40°C до +70°C
- Взрывозащищенное исполнение (Ex e ib [ib] mb IIC T4 Gb)









