- 7-дюймовый (1024 x 600) регулируемый цветной сенсорный экран
- Пятимегапиксельная HD -камера с защитной крышкой, 1080 P @ Full HD видео
- Цветная подсветка клавиатуры для конкретного сценария (загрузка / звонок / MWi / и т.д.)
- Android 9.0
- Поддержка 10-сторонней аудиоконференцсвязи и 3-сторонней видеоконференцсвязи
- 20 SIP линий
- Точка доступа SIP
- HD-аудио и HD-видео (1080P @ 30 кадров в секунду)
- 3-сторонняя видеоконференция
- 112 сенсорных клавиш DSS
- Bluetooth 5.0
- Wi-Fi 2,4 ГГц /5 ГГц
- 2 гигабитных порта
- PoE
- Подсветка клавиатуры и светодиод для сигнала вызова, ожидающего сообщения и т.д.
- 24 FXS порта с разъемами RJ11
- 1*50-контактный разъем Telco
- Gigabit Ethernet 1*10/100/1000 порт RJ45 с автоматическим опознаванием
- 4 профиля сервера SIP для каждой системы и отдельные учетные записи SIP для каждого порта
- Светодиодные индикаторы LAN Link, LAN Activity, подсоединение для каждого телефонного порта
- ЖК-дисплей размером 128x32 с подсветкой
- G.711, G.723.1, G.726, G.729A/B, iLBC, T.38 Fax
- TCP/UDP, RTP/RTCP, HTTP/HTTPS, ARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, PPPoE, STUN, LLDP
- Улучшенная функция подавления эха операторского класса (глубина подавления 128 мс)
- Автоматическая регистрация с помощью TR-069 или XML-файла
- Тип исполнения: аналоговая связь
- Корпус из нержавеющей стали
- Степень защиты: IP65
- Рабочая температура: от -35°C до +65°C
- Крепление: накладное
- Наработка на отказе: более 50 000 часов
- Корпус из высокопрочной стали
- Степень защиты IP55
- Поддержка SIP 2.0 (RFC3261)
- Два 10/100 Мбит/с Ethernet-порта
- Поддержка PoE
- Широкий температурный диапазон: от -35°C до +65°C
- Антивандальная конструкция и защита от внешних воздействий
- Надежность
- Простота монтажа и универсальность
- Качество связи и функциональность
- Сертификация
- Надежность
- Простота монтажа и универсальность
- Качество связи и функциональность
- Сертификация
- Конструкция и защита
- Техническая надежность
- Сетевые возможности
- Акустика и звук
- Питание и комплектация
- Техническая надежность
- Сетевые возможности
- Акустика и звук
- Питание и комплектация
- Антивандальная и всепогодная конструкция
- Универсальность применения
- Простота монтажа и настройки
- Надежность и сертификация
- Универсальность применения
- Простота монтажа и настройки
- Надежность и сертификация
• 16 портов FXS
• протоколы SIP (RFC3261), IAX2
• порт LAN: 1 (10/100Mbps), RS232: 1 (Console порт), 1 порт Telco 1 x 50 pin
• кодеки G.711A/U-law, G.722, G.726, G.729a, GSM, ADPCM, Speex
• транспорт: UDP, TCP, TLS, SRTP
• VLAN, OpenVPN.
• трансляция адресов: Static NAT, STUN
• сеть: Статический IP, DHCP
• DTMF: RFC 2833, SIP INFO, In-band
• SNMP v2/v3
• TR069
• межсетевой экран
- 7-дюймовый сенсорный экран с разрешением 1024x600
- Поддержка до 20 SIP-линий
- Встроенный Bluetooth и два гигабитных Ethernet-порта
- Поддержка видеокодека H.264 для видеозвонков
- HD-аудио и качественный спикерфон
- Возможность настройки до 127 виртуальных клавиш DSS
- 16 портов FXO
- 4 Ethernet-порта 10/100 Мбит/с
- SIP 2.0
- Поддержка T.38 & передача факса
- G.711A/U low, G.723.1, G.729AB
- 3-сторонняя конференция
- IP, TCP, UDP,TFTP, FTP, TCP,ARP,RARP, ICMP, NTP, SNTP, Http, DNS, Telnet
- Режимы работы: коммутатор/маршрутизатор
- Администрирование через Web-интерфейс
- Поддержка всех необходимых функций
- 7" цветной сенсорный ЖК-экран с подсветкой
- Поддержка до 20 SIP-линий
- Встроенный 2-портовый гигабитный коммутатор
- Поддержка технологии PoE (802.3af)
- 112 программируемых клавиш
- Операционная система Android 9.0
- 32 порта FXS для аналоговых телефонов
- Поддержка SIP v2.0 и кодеков G.711/G.729/iLBC
- 4 порта Gigabit Ethernet (RJ45)
- Поддержка факса T.38
- Управление через Web-интерфейс, SNMP и Telnet
- Поддержка QoS и VLAN для приоритизации трафика
- Количество FXS портов 8 шт
- Количество Ethernet портов 2 шт
- Монтаж в стойку да
- Беспроводная Bluetooth-трубка BTH88 обеспечивает до 17 ч работы в режиме разговора и до 46 ч — в режиме ожидания
- 16 SIP-аккаунтов
- 10-сторонняя конференция
- Встроенный Wi-Fi и Bluetooth
- USB-порт 2.0
- Цветной 7" LCD-экран с разрешением 1024 х 600
- Мультитач до 5 касаний
- Операционная система: Android 13
- SIPv1 (RFC2543), SIPv2 (RFC3261)
- Датчик Холла
- Встроенный 2-диапазонный Wi-Fi, 2,4/5 ГГц (802.11a/b/g/n/ac/ax)
- Встроенный Bluetooth 5.0
- 2 х RJ45 Ethernet-порта 10/100/1000 Мбит/с
- PoE (IEEE 802.3af), класс 3
- Устойчивость к внешним воздействиям
- Надежность и безопасность
- Эффективная связь в экстренных ситуациях
- Универсальность применения
- Энергоэффективность и поддержка PoE
- Надежность и безопасность
- Эффективная связь в экстренных ситуациях
- Универсальность применения
- Энергоэффективность и поддержка PoE
Лицензия P560 Enterprise License открывает дополнительный функционал колл-центра и сервиса удалённого доступа для IP-АТС Yeastar P560 сроком на 1 год с момента активации лицензии, в состав лицензии включены все сервисы базового функционала.
- Корпус из холоднокатаной стали
- Степень защиты IP65
- Поддержка SIP 2.0 (RFC3261)
- Работа при температурах от -30°C до +65°C
- Поддержка технологии PoE
- Бронированный провод трубки из нержавеющей стали
- Корпус из нержавеющей стали с классом защиты IP65
- Наработка на отказ более 50 000 часов
- Бронированный провод трубки из нержавеющей стали
- Широкий температурный диапазон эксплуатации: от -30°C до +65°C
- Поддержка SIP-протокола и двух линий связи
- Устойчивость к перенапряжению согласно стандарту ITU-T K.21









