- 12 SIP линий, трехсторонняя аудиоконференция, SIP hotspot
- Поддержка современными платформами: 3CX, Asterisk, Broadsoft, Elastix, Zycoo и т.д.
- Поддержка EHS беспроводных гарнитур
- Настольная/настенная установка
- 2 порта 10/100/1000 Mbps Ethernet с поддержкой Power over Ethernet
- ЖК-дисплей с отображением 6 клавиш DSS/BLF и поддержкой динамических функций. До 30 клавиш DSS при перелистывании страниц.
- Поддержка Bluetooth гарнитур (через BT адаптер)
- Поддержка Wi-Fi (через Wi-Fi адаптер)
- Поддержка HD звука
- Цветной LCD дисплей 2.8 дюйма (320x240), цветной LCD дисплей 2.4 дюйма (320x240) для клавиш DSS
- Три клавиши логических линий/ программируемых клавиш для функций с двумя цветными светодиодами
- Индикация ожидающего сообщения
- Три контекстно-программируемые клавиши меню
- Кнопка регулировки уровня громкости (раздельная регулировка уровней громкости для телефонной трубки, динамика спикерфона и звонка)
- Кнопка спикерфона - не полный дуплекс
- Кнопка отключения микрофона
- Кнопка удержания вызова
- Кнопка конференц-связи
- Поддержка PoE, класс 1 через адаптер/ требуется дополнительный Gigabit Ethernet-адаптер для подключения к компьютеру
- Возможность питания от локального ИП
- Возможность крепления на стену
- Не поддерживает возможность работы с гарнитурой
- 20 линий SIP, 6-сторонняя конференция, точка доступа SIP
- 10 клавиш DSS на главном дисплее (9 клавиш DSS и 1 страница), до 45 клавиш DSS (9 двухцветных физических клавиш на 5 страниц)
- Основной цветной дисплей с диагональю 4,3 дюйма
- HD-звук на громкой связи и трубке
- Поддержка модуля расширения Fanvil EM50
- Поддержка беспроводной гарнитуры EHS, адаптеров Wi-Fi или Bluetooth
- 2 гигабитных порта, встроенный PoE
- Подставка с 2 регулируемыми углами наклона: 45° и 50°
- 4 SIP линии
- 3,5-дюймовый цветной TFT-дисплей с подсветкой 320 x 240 пикселей
- 8 программируемых функциональных клавиш с подсветкой (красной, зеленой, желтой)
- 2 порта 10/100/1000
- USB 2.0 Tдля подключения гарнитуры или устройства громкой связи
- PoE: IEEE 802.3af, класс 3
- G.722, G.711 u/a, G.722, G.726-32, iLBC
- Адресная книга на 100 записей во внутренней памяти
- Поддержка LDAP
- Конференц-связь (до 3 точек)
- SIP (RFC3261, RFC2543)
- Безопасность: TLS (RFC2246), SIPS
- Возможность подключения гарнитуры
- Монохромный LCD дисплей (128x64)
- 3 SIP-аккаунта
- голос в формате HD
- Gigabit Etherhet
- 12 программируемых клавиш
- PoE, BLF, XML, 2xRJ45
- разъем для гарнитуры
- регулируемая подставка
- Монохромный LCD дисплей (132x64)
- 3 SIP-аккаунта
- поддержка звука высокой четкости Voice HD (кодек G.722)
- PoE, XML, 2xRJ45
- Gigabit Ethernet
- 2 разъема для гарнитуры, RJ-9 и 3.5 мм Авто-провижинг, HTTP/TFTP/FTP
- возможность питания по USB
- Цветной LCD-экран 2.4" с разрешением 240*320 точек
- Caller ID с именем и номером
- Не более 2-х одновременных разговоров
- 3-х сторонняя конференция
- Ожидание вызова, отключение микрофона, DND (не беспокоить)
- Повторный набор последних 20-ти набранных номеров
- Обновление ПО трубки по воздуху (OTA - Over-The-Air)
- Зона покрытия внутри помещения: 20м ~ 50м
- Зона покрытия вне помещения: 300м
- 30 часов в режиме разговора, 400 часов в режиме ожидания (идеальные условия)
- 1x3.5мм порт для гарнитуры
Модуль расширения BLF-кнопок с цветным 4,3" LCD-дисплеем. Совместим в работе с IP-телефонами Yealink серии Т4U: Yealink SIP-T43U, Yealink SIP-T46U и Yealink SIP-T48U.
- Поддержка 2 линий SIP
- Графический LCD экран 128x64 с подсветкой
- 2 порта Ethernet 10/100BASE-T
- Питание через PoE 802.3af
- 5 программируемых клавиш
- Наличие порта для гарнитуры
- Количество линий SIP: 2
- Экран: графический LCD 128x64 с подсветкой
- Программируемые клавиши: 13
- Поддержка питания: PoE 802.3af
- Сетевые интерфейсы: 2 x 10/100BASE-T (LAN/PC)
- Стандарт связи: 2 SIP-линии
- Клавиатура: 33 клавиши (13 программируемых)
- Дисплей: графический LCD 128x64 с подсветкой
- Разъемы: 2 порта 10/100BASE-T (LAN и PC)
- Питание: 5В DC (внешний БП)
- Четырехстрочный черно-белый дисплей
- 4 SIP линии
- 5 функциональных программируемых клавиш с подсветкой
- Поддержка широкополосного HD audio
- Спикерфон
- Поддержка Power over Ethernet (PoE)
- Поддержка WLAN / Bluetooth гарнитуры
- Gigabit switch
- XML Minibrowser
- USB порт
- Эргономичная телефонная трубка с возможностью подключения к слуховому аппарату, поддерживающая акустический соединитель TTD
- Три клавиши логических линий/ программируемых клавиш для функций с двумя цветными светодиодами
- Переворачиваемая опора для установки на стол или крепления на стене
- Три контекстно-программируемые клавиши меню
- Кнопка регулировки уровня громкости (раздельная регулировка уровней громкости для телефонной трубки, динамика спикерфона и звонка)
- Кнопка меню для доступа к функциям и установкам
- Кнопка повтора набранного номера
- Кнопка спикерфона - не полный дуплекс
- Поддержка PoE, класс 1 через адаптер/ требуется дополнительный Gigabit Ethernet-адаптер для подключения к компьютеру
- Возможность питания от локального ИП
- Возможность крепления на стену
- Не поддерживает возможность работы с гарнитурой.
- 4 FXS порта (разъем RJ11)
- 2 Ethernet порта 10/100 Мбит/с с поддержкой NAT
- SIP 2.0
- Поддержка передачи факса по протоколу T.38 (до 14.4 Кбит/с ) или в режиме Pass-through
- G.711A/u, G.723.1, G.729A/B
- 3-х сторонняя конференция
- IP,TCP, UDP,TFTP, FTP, TCP,ARP,RARP, Ping, NTP, SNTP, Http, DNS, Trancert
- Web-интерфейс для настройки и администрирования
- Отличное качество при невысокой цене
- Поддержка 10 SIP-аккаунтов с независимой настройкой
- Поддержка 10 трубок
- Поддержка 20 одновременных разговоров (до 2 разговоров на трубку)
- Локальная записная книга на 100 контактов (хранятся на базовой станции)
- Обновление ПО трубки по каналу DECT
- Радиус действия DECT: до 50 м внутри помещения, до 300 м вне помещения
- Аккумуляторная батарея: литий-ионная, 1010 мАч
- Время работы в режиме ожидания: до 340 ч (в идеальных условиях)
- Время работы в режиме разговора: до 30 ч (в идеальных условиях)
- Черно-белый LCD-экран 1.8" с разрешением 128 х 160
- Поддержка 2 SIP линий
- Графический LCD экран 132x64 с подсветкой
- 2 порта 10/100BASE-T (LAN/PC)
- Питание PoE (802.3af)
- Качество звука HD Voice
- 2 программируемые клавиши
- Поддержка 2-х независимых линий SIP
- Графический LCD экран 132x64 с подсветкой
- Поддержка технологии HD Voice (G.722)
- 2 порта 10/100BASE-T (LAN и PC)
- 33 клавиши (включая 2 программируемые)
- Поддержка питания 5В DC
- Двухдиапазонный Wi-Fi с эффективной конструкцией антенны и расширенной поддержкой роуминга
- 2 SIP-аккаунта, 2 линии
- HD-голос и конструкция с двумя микрофонами с технологиями AEC и Noise Shield
- Аккумулятор емкостью 2000 мАч, 8 часов в режиме разговора, 200 часов в режиме ожидания
- Встроенный Bluetooth для подключения гарнитур
- Настраиваемая кнопка для разговора по нажатию
- Порт Micro USB и разъем для гарнитуры 3,5 мм









