- IP-DECT конференц-телефон
- передача голоса в HD-качестве
- базовая станция в комплекте поставки
- регистрация на базе до 20 DECT-устройств
- Входы/выходы:
- Аудио входы: 4 шт., Mic / Line
- Аудио выходы: 4 шт., Line
Производитель: AVerMedia Исполнение: Внутреннее Вход (видео): SDI Интерфейс подключения: PCI-Express Разрешение захвата: 1920x1080 (FullHD)
разрешение FullHD при 60 к/с
система шумоподавления
обновленный алгоритм автофокуса
плавное движение поворотного механизма
12-кратный оптический зум
угол обзора 72.5°
Рефлектометр для одномодового волокна на три длины волны 1310/1490/1550 нм, динамический диапазон 34/34/32 дБ
• Беспроводное GSM/3G-подключение
• 30 часов в режиме разговора, 270 часов в режиме ожидания
• запись переговоров на SD-карту
• подключение к компьютеру
• тел.книга на 500 номеров, 20 групп
• русифицированное меню
• зарядное устройство и аккумулятор
• 30 часов в режиме разговора, 270 часов в режиме ожидания
• запись переговоров на SD-карту
• подключение к компьютеру
• тел.книга на 500 номеров, 20 групп
• русифицированное меню
• зарядное устройство и аккумулятор
- Тип камеры: 1/3" HD CMOS
- Максимальное разрешение: 1920х1080
- Разрешение видео: 1080p60, 1080p50, 1080р30, 1080р25, 720р30, 720р25
- Максимальное количество кадров в секунду (FPS): 60 fps
- Фокусное расстояние объектива: F = 3.92 – 47.32 мм
- Диафрагма объектива (F#): F/1.84 ~ F/2.81
- Zoom (Зум): 12х, оптический
- Поле обзора по горизонтали: 70.0°
- Поле обзора по вертикали: 42.0°
- Минимальная освещенность: 0.5 люкс (при дневном свете), 0.1 люкс (в ночное время)
- Отношение сигнал/шум (SNR): >55 дБ
- Фокус: Автоматически/Вручную
- Экспозиция: Автоматически/Вручную
- Баланс белого: ATW/Автоматически/Вручную
- Угол поворота: ±100°
- Угол наклона: ±30°
- Для персонального общения и малой переговорной комнаты
- Исключительное качество изображения
- HD 1080p
- Камера с 8-кратным цифровым зумом, угол обзора 123°
- Концентратор с одним кабелем
- Спикерфон с USB 2.0, Bluetooth®: 4.2, NFC, 4 встроенных микрофона, эхо и шумоподавление, в режиме разговора до 9 часов
- Сенсор: 1/2,8″ CMOS HD сенсор.
- Разрешение сенсора: формат 16:9, 2.07 МП.
- Видео форматы: 1080P60/50/30/25/59.94/29.97; 1080I60/50/59.94; 720P60/50/30/25/59.94/29.97
- Оптический зум: 20-ти кратный. f=4,7~94mm.
- Цифровой зум: 10-ти кратный.
- Угол обзора: 55.4°.
- Автоматический баланс белого
- Интерфейсы подключения для видео сигнала: 3G-SDI, DVI(HDMI), LAN.
- Интерфейс управления: RS-232/RS-485
- Оптический зум 5X
- Угол обзора 83.7°
- HDMI/SDI: 1080p@60/50/30/25/59.94/29.97 fps, 1080i@60/50/59.94 fps
- Шумоподавление (DNR) 2D/3D
- Видеовыход HDMI, SDI, LAN, USB 2.0, USB 3.0, CVBS
- Аудиовход TRS jack 3.5 мм
- Интерфейс управления RS232, RS485
- Протокол управления VISCA / Pelco-D / Pelco-P
- Сетевые протоколы TCP/IP, RTSP, RTMP, ONVIF, GB/T28181
- Подходит для совещаний до 20 участников
- USB 3.0
- Видео HD 1080p, 60 кадров в секунду
- 12-кратный оптический зум
- PTZ
- Дистанционное управление
- Угол обзора 72,5°
- Вращение на 170° по горизонтали и 60° по вертикали
- Простая установка
- Бесплатные обновления программного обеспечения
Набор состоит из всех компонентов, входящих в состав базового набора FIS-F1-0053, и инструмента для установки разъемов SC, FC, ST. Пр-во США
- 12 SIP линий
- Android 5.1
- Цветной сенсорный экран диагональю 10,1 дюйма (16:10)
- 2 порта 10/100/1000
- HD видео 720p / 30fps
- Micro-SD, Bluetooth, HDMI
- Wi-Fi
- PoE: IEEE 802.3af, класс 3
- G.722, G.711 u/a, G.722, G.726-32, iLBC
- Поддержка LDAP
- Конференц-связь (до 5 точек)
- SIP (RFC3261, RFC2543)
- Безопасность: TLS (RFC2246), SIPS
- Возможность подключения гарнитуры
- QuadCore 1,0 GHz processor, 16GB Flash Memory, 2GB DDR3 RAM
- Модель с трансформируемой конструкцией «3 в 1»
- Удобное переключение между ПК, мобильным и стационарным телефонами
- Радиус действия до 180 м в зоне прямой видимости
- Новейший стандарт безопасности DECT Forum
- Микрофон с функцией шумоподавления и функцией ограничения громкости разговоров находящихся рядом людей
- Неограниченное время разговора
- Сертификация Microsoft Skype for Business
- USB-A
- SIP
- питание через Ethernet (POE)
- запись на SD-карту
- технология OmniSound с поддержкой звука высокой четкости
- совместимость с приложениями для объединенных коммуникаций (через USB)
- поддержка Konftel Unite — мобильного приложения для управления конференц-вызовами в одно нажатие
- технология NFC для быстрого подключения к мобильному приложению Konftel Unite
- объединений до 5 линий в конференц-мост
- запись на карту памяти
- возможность подключения к выносным микрофонам и системе громкой связи
- эффективная инициализация с возможностью масштабирования
- Максимальное разрешение Full HD (1920×1080)
- Оптическое увеличение 12×
- Интерфейсы 3G-SDI, DVI, LAN
- Угол обзора 70—74°
- Предустановки Есть
- Интерфейс управления RS-232, RS-485
- Цифровое увеличение 10×
- Максимальная частота при 1080p 60 к/с
- Максимальная частота при 720p 60 к/с
- 5x оптический зум и 2X цифровой зум
- USB 3.0
- RS232 (RS485)
- Широкий угол обзора по горизонтали: 85°
- Новая матрица 1920x1080p60 (YUY2)
- Быстрое переключение между различными видеоформатами (менее 1 секунды)
- Быстрый и точный фокус
- Простое обновление прошивки камеры
- Совместимость с USB 2.0
- Совместима с большинством ПО для видеоконференсвязи (стандарт UVC1.5)
- Экранное меню
